Forum dédié aux Passat de 1988 à 1996
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Encore une pompe qui lache :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MnMs
De passage
De passage



MessageSujet: Encore une pompe qui lache :(   Mar 12 Jan 2016 - 23:35

Bonjour, j'ai acheté y a pas longtemps une passat 35i de 91, c'est une 1.9d.
J'ai du changé le moteur suite a son ancien proprio ..
le 2eme moteur manque de bol m'a lacher tres vite pendant qu'on changait la pompe a injection.
En gros la premiere pompe fonctionnait nikel, quand on a changé le moteur on s'est dit que c'etait peut etre mieux de laisser la pompe du nouveau moteur et on s'est apercu apres qu'elle fuyait, pas grave, on remet celle d'orgine qui allait bien et la le moteur nous lache...on met un 3eme moteur ><
on met la pompe qui allait normalement bien et la ...rien, le gazoil arrive a la pompe mais ne sors pas aux injecteurs sad
Est ce que je dois changé la pompe ? Est ce que qqn a deja eu ce genre de problemes ? Merci beaucoup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Jeu 14 Jan 2016 - 22:45

salut decidement tu na pas de chance , une pompe qui fuit ça arrive vus l age !
celle que tu a qui ne sort riens c est la pré pompe interne qui est naze !
je te conseille de mettre une autre car a moins de les refaire toi même , c est très chère a faire faire !
bonne chance
t on moteur qui a lâché , il lui est arrivée quoi en fait !! Suspect 'vw'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MnMs
De passage
De passage



MessageSujet: Re: Encore une pompe qui lache :(   Ven 15 Jan 2016 - 10:23

Le premier ( celui d'origine ) à les pistons un peu trop fatigué ^^ et un joint de culasse, j'ai preferé le changé pour etre tranquille plus longtemps ( j'aurais mieux fais de me couper la jambe ! ).
Le 2eme moteur par contre vient d'une vento qui est resté 4 ans au fond d'un jardin et pour economiser ... je l'ai juste mis dans la voiture sans le demonter. La culasse fendu, a mon avis avec la chaleur sa a dilater et lacher.

Donc 3eme moteur ... et j'ai trouvé une pompe, j'espere bientot monter ( je suis pas mecano du tout ^^ plutot electricien lol ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Sam 16 Jan 2016 - 23:02

MnMs a écrit:
Le premier ( celui d'origine ) à les pistons un peu trop fatigué ^^ et un joint de culasse, j'ai preferé le changé pour etre tranquille plus longtemps ( j'aurais mieux fais de me couper la jambe ! ).
Le 2eme moteur par contre vient d'une vento qui est resté 4 ans au fond d'un jardin et pour economiser ... je l'ai juste mis dans la voiture sans le demonter. La culasse fendu, a mon avis avec la chaleur sa a dilater et lacher.

Donc 3eme moteur ... et j'ai trouvé une pompe, j'espere bientot monter ( je suis pas mecano du tout ^^ plutot electricien lol ).
avec tout ça tu peu t en révisé un bon et pourquoi pas y rajouté un turbo !
tres facile sans changer de moteur Twisted Evil 'vw'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MnMs
De passage
De passage



MessageSujet: Re: Encore une pompe qui lache :(   Dim 17 Jan 2016 - 12:09

Je sais pas en france mais perso je lui rajoutes pas de turbo en belgique, trop compliqué pour l'omologation ...et je suis pas sur que sa passe au controle apres ^^

Dis j'ai une question bete ^^ peut etre pas le bon sujet mais bon ><
On est d'accord que plus les jantes sont grosse et plus la voiture va avoir du mal a avancer ?
Je peux mettre quel taille a votre avis sur une 19d ? ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Dim 17 Jan 2016 - 13:13

MnMs a écrit:
Je sais pas en france mais perso je lui rajoutes pas de turbo en belgique, trop compliqué pour l'omologation ...et je suis pas sur que sa passe au controle apres ^^

Dis j'ai une question bete ^^ peut etre pas le bon sujet mais bon ><
On est d'accord que plus les jantes sont grosse et plus la voiture va avoir du mal a avancer ?
Je peux mettre quel taille a votre avis sur une 19d ? ^^
d origine c est du 14
monte optionnel 195 55 15 et homologué
moi j ai mis du 16, et ça l entraine bien !
en 1.9 d , la boite est courte et ça y va bien ! Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MnMs
De passage
De passage



MessageSujet: Re: Encore une pompe qui lache :(   Dim 17 Jan 2016 - 16:09

Va pour du 16...quand je pourrais mdrrrrr j'ai bcp de truc prevu dessus et toujours le meme truc qui peche ... l'argent mdr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Mar 19 Jan 2016 - 23:39

MnMs a écrit:
Va pour du 16...quand je pourrais mdrrrrr j'ai bcp de truc prevu dessus et toujours le meme truc qui peche ... l'argent mdr
oui bah ça c est pas nouveau !! Laughing 'vw'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tell
J'y habite
J'y habite
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Mer 20 Jan 2016 - 5:17

Le 195 est homologué seulement en pneu neige je crois. Pas en ete.
C'est le 205 50 15 homologue avec indice de charge en 86

Faut que je retrouve Ca Smile

Mais quand je vois toutes ces 35i en 165 sur du 15 oú du 16 Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: Encore une pompe qui lache :(   Mer 20 Jan 2016 - 22:41

Tell a écrit:
Le 195 est homologué seulement en pneu neige je crois. Pas en ete.
C'est le 205 50 15 homologue avec indice de charge en 86

Faut que je retrouve Ca Smile

Mais quand je vois toutes ces 35i en 165 sur du 15 oú du 16 Twisted Evil
195 ou 205 ça va encore mais du 165!!!
ça craint ! Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Encore une pompe qui lache :(   

Revenir en haut Aller en bas
 
Encore une pompe qui lache :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pompe a huile qui lache
» Distribution + pompe à eau
» [ BMW E39 525tds an 1999 ] pompe de gavage
» Joint qui lache au niveau de la pompe à eau
» avis sur pompe à eau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion 35i :: Le garage :: Mécanique-
Sauter vers: