Forum dédié aux Passat de 1988 à 1996
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Là ça démarre plus.

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Jeu 5 Sep 2013 - 21:32

Salut,je me suis un peu renseigner,on m'a dit que ça ne pouvait pas être la batterie,mais plutôt le relais 109 car il claque,quand je débranche la batterie je le "remettrais à zéro",donc demain je remontes la 70A et change le 109,de toute façon la 60A est trop faible,je démarre juste, mais horloge et compteur journalier se remettent à zéro.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 23 Oct 2013 - 17:16

Salut,ma Passat roule depuis dimanche et déjà ça recommence,je dois débrancher la batterie pour qu'elle démarre,si quand j'essaye elle part pas du 1er coup,en sortant du boulot,j'ai fais tester ma batterie,elle est ok,le gars m'a dit que ça pouvait venir d'un capteur,et que le fait de ne plus l'alimenter le réinitialiserait,je veux bien,mais quel(s) capteur(s) Question 

J'ai acheté une bombe de nettoyant contact,je vais m'en occupé pendant ma longue pause déjeuner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 23 Oct 2013 - 19:12

si c'est un capteur mort ta bombe nettoyant contact ne servira a rien. La seul solution c'est de le remplacer.
Un capteur PMH ou sur le volant moteur ??

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 23 Oct 2013 - 19:56

C'est marrant ça,mais maintenant que tu me parle de capteur de PMH,je m'aperçois que ma soeur avait le même problème sur sa Twingo 1.

Si quelqu'un a une idée du prix chez vw Question

Ce serait ça;

http://www.mecatechnic.com/pieces.asp?code0_ref=PA3&code1_ref=ELE&code2_ref=EME&code3_ref=&langue=FR Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 23 Oct 2013 - 20:10

oui sa ressemble à ça.
C'est déjà arrivé sur la voiture de mon frère (un coupé Hyundai fx) Elle démarré quand elle voulait. On a chercher pendant longtemps et on a acheter un capteur d'arbre a came et maintenant elle démarre a tout les coup.
Par contre c'est pas donner ces petite bêtes là

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Jeu 24 Oct 2013 - 15:27

C'est vrai que c'est pas donner,suivant là où on le prend,le prix passe du simple au double(topwagen 50e et oscaro + de 100 e mais en hella,qualité d'origine).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 17:01

Salut,je viens de regarder où est ce capteur,il est derrière le filtre à huile,je pense que je vais encore bien m'amuser pour le changer.Mad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
onlyvw
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 17:06

vidange, dépose du filtre à huile puis dépose de l'échangeur eau/huile (gros écrou en haut du filetage pour le filtre) Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 17:14

Si tu démonte l’échangeur eau/huile profite pour changer le joint entre le bloc et l’échangeur. 3€ chez VW. Quand il est sec il pisse de l'huile.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 17:36

Encore une vidange Exclamation je l'ai fais il y a peu de temps,comme pour percer ma vis j'avais virer le carter j'ai mis de l'huile neuve et là faut que je change mon filtre à huile,Mad ,au moins ça va "nettoyer" mon moteur,lol.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 18:09

Commande passée,je vous dirais,quand ça sera monté si c'était ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 18:11

quand on aime on ne compte pas ^^ Donc remet 20€ d'huile ^^

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tell
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 25 Oct 2013 - 21:05

Bon courage. Il y a peu de place sous le filtre quand tu as la clim

Hs : c'est quel joint. J'ai tjs de l''huile près du filtre et je Ne sais jamais pourquoi. Vidange prévu dans 2000 kms environ. Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Sam 26 Oct 2013 - 8:36

Tell a écrit:
Bon courage. Il y a peu de place sous le filtre quand tu as la clim

Hs : c'est quel joint. J'ai tjs de l''huile près du filtre et je Ne sais jamais pourquoi. Vidange prévu dans 2000 kms environ. Merci
Merci,j'ai pas la clim,heureusement,lol.

Pour le joint c'est ça ;

http://www.oscaro.com/joint-torique-refroidisseur-d-huile-volkswagen-passat-b3-5-1-9-tdi-berline-90cv-3305-10754-919-gt

mais regarde aussi,le tube de dégazage qu'est juste au dessus,il tient avec 2 vis allen,le mien était cassé,il y a un un petit joint torique là aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 30 Oct 2013 - 17:28

Salut,je viens de recevoir un générateur d'impulsion d'oscaro pour ma passat,ils m'ont pas mis la pièce que j'avais commandé,mais la gamme en dessous,donc pas au même prix,j'ai dû les appeler pour savoir pourquoi et demander un remboursement de la différence.

Si ça vous arrive,faites comme moi,ça m'a pris 5 minutes en donnant mon numéro de commande,en faite le modèle commandé n'était plus dispo.


Montage prévu ce week-end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Mer 30 Oct 2013 - 19:01

J’espère bien qu'il te rembourserons. C'est de l'arnaque sinon.
Tien nous au courant si sa démarre.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Ven 1 Nov 2013 - 17:59

Salut,capteur de vilo changer,c'est toujours pareil,du coup j'ai mis un coup de nettoyant contact sur les prises,puis nettoyer l'éléctro-vanne de pompe,toujours pareil,alors j'ai voulu essayer la batterie de 60A de ma Cox,là plus de bruit venant du 109,mais pas assez de jus pour lancer le moteur,donc j'ai câblé un 40A et vroum,ça retourne,je l'ai fais tourner une fois 10 minutes,puis une autre fois 20 minutes,toujours en câblant mes 2 petites batteries et ça à l'air d'aller.

Demain matin,je vais acheter une batterie neuve,mais quel ampérage me conseillez-vous Question 

J'ai pas fais d'essai route avec car il pleut et il fait nuit,j'essayerai demain avec ma batterie neuve que j'irai chercher en Cox.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zgueg59
Modo
Modo
avatar


MessageSujet: Re: Là ça démarre plus.   Sam 2 Nov 2013 - 8:11

Chez moi on prend toujours le plus gros ampérage possible. J'ai jamais eu de problème.
Pour un diesel il faut pas prendre du trop petit. Qui peut le plus peut le moins

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tell
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Sam 2 Nov 2013 - 10:12

Sur l'étiquette dans le coffre il y a un code option qui te donnera la puissance et l'amperage de ta batterie.
Sur gogo le tu tape "code option Audi" et ensuite tu écrit tes code options à 3 caractères et il y en aura 1 qui te donnera cette info. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tell
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Sam 2 Nov 2013 - 10:28

sur l'Ibiza tdi 90 AHU de mon frere, sur l'etiquette  2ieme ligne 1ier code c'est "J0N" qui correspond a 330A (61Ah)
autres possibilités , J0J battery 300A (60Ah), J1E battery 220A (40Ah)
la tu aura la bonne info et ce qui était monté d'origine.


http://igorweb.org/equidec/howto.html

http://igorweb.org/equidec/Default.aspx
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Sam 2 Nov 2013 - 14:34

Merci pour le décodage d'origine c'était une 61 Ah,alors que j'avais une 70Ah,mais avec une 60 j'arrivais pas à démarrer(peut-être parce qu'elle est un peu vieille),donc j'ai remis une 70Ah,comme dis zgueg 59,qui peut le plus peut le moins.

Ensuite j'ai fais presque 30 km avec plusieurs arrêts et tout va bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
onlyvw
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Dim 3 Nov 2013 - 21:09

on testera ça sur la route de Valence... Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: Là ça démarre plus.   Mar 5 Nov 2013 - 17:03

salut,je fais vous expliquer comment changer ce capteur sur moteur 1Z;

Il faut retirer le filtre à huile,ensuite calez le moteur avec un cric + cale en bois et retirez le démarreur puis le support moteur de devant, avec une clé allen ça va tout seul.

Remontage dans l'ordre inverse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Là ça démarre plus.   

Revenir en haut Aller en bas
 
Là ça démarre plus.
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion 35i :: Le garage :: Electricité-
Sauter vers: