Forum dédié aux Passat de 1988 à 1996
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 perte de puissance...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
ludoj59
De passage
De passage
avatar


MessageSujet: perte de puissance...   Sam 18 Aoû - 7:48

Tous d'abord bonjour a tous.

Voila je vous explique mon souci par contre ce n'est pas sur mon passat mais sur mon ibiza 1.4 tdi de 2009 qui totalise 60000km. voila donc perte de puissance voyant de prechauffage qui clignote et voyant moteur qui reste allumé nous nous dirigeons donc chez seat ne veux pas me la prendre pas de place je vais donc chez mon garagiste branche la valise et me detect capteur suralimentation d'air il le change mais toujour pas de puissance... on ma deconnecté mon egr j'ai retrouvé la puissance mais mes voyant continué de s'allumé . Quand pensez vous? Si quelqu'un aurait une idée je suis preneur ... je vous remerci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le Tôlier Fou
Je m'installe
Je m'installe
avatar


MessageSujet: Re: perte de puissance...   Sam 18 Aoû - 13:05

c'est pas ton EGR qui a encrassé ton moteur ? du coup quelques voyant qui délirent ?

dit nous quels voyants s'allument ca pourrais aider , limitte un photo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolo du 60
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Sam 18 Aoû - 16:40

l EGR c est la pire des merdes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludoj59
De passage
De passage
avatar


MessageSujet: Re: perte de puissance...   Dim 19 Aoû - 8:39

Merci pour m'avoir repondu petit souci j'arrive pas a mettre les photos mon port carte SD merdouille .... Mad

Donc j'ai un voyant moteur orange est allumé fixe je pense qui est allumé du fait que mon egr soit déconnecté. Et j'ai le voyant de préchauffage qui clignote . Avant qu'on deconnect l'egr voyant moteur non allumé et voyant préchauffage qui clignote perte de puissance très dur d'aller a 3000t/min . Je pense au débimetre d'air qui serai mort!!! Se serai possible croyez vous??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregoryd59
J'y habite
J'y habite



MessageSujet: Re: perte de puissance...   Jeu 23 Aoû - 18:14

debitmetre a voir, vanne N75, EGR encrassée ou bloquée ou GV du turbo encrassée(si en coupant le contact la puissance revient meme temporairement)...


Dernière édition par gregoryd59 le Sam 25 Aoû - 10:33, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ldserge
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Sam 25 Aoû - 10:30

ludoj59 a écrit:
Merci pour m'avoir repondu petit souci j'arrive pas a mettre les photos mon port carte SD merdouille .... Mad

Donc j'ai un voyant moteur orange est allumé fixe je pense qui est allumé du fait que mon egr soit déconnecté. Et j'ai le voyant de préchauffage qui clignote . Avant qu'on deconnect l'egr voyant moteur non allumé et voyant préchauffage qui clignote perte de puissance très dur d'aller a 3000t/min . Je pense au débimetre d'air qui serai mort!!! Se serai possible croyez vous??
slt pour ton débitmètre d'air il peux être juste encrasser un bon coup de dégraissant et s'est repartit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludoj59
De passage
De passage
avatar


MessageSujet: Re: perte de puissance...   Dim 26 Aoû - 8:09

Merci a vous... Very Happy
On n'a mis du dégraissant dans le débitmètre rien n'a changé le débitmetre a été changé rien n'y fait , capteur suralimantation d'air changé rien n'y fait , vanne EGR coupé provisoirement j'ai retrouvé ma puissance pendant quelques jours mais de nouveau ma perte de puissance...
La voiture déconne depuis juin et la concession ne trouve pas... Evil or Very Mad
Sa nous a saoulé voiture vendu...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ldserge
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Lun 27 Aoû - 11:54

salut
alors il faut voir ci c'est pas le turbo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregoryd59
J'y habite
J'y habite



MessageSujet: Re: perte de puissance...   Mer 29 Aoû - 6:58

geometrie variable encrassée... mais bon apparemment il l'a vendu...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Jeu 28 Fév - 19:15

Salut,je profite de ce post pour vous poser une question,sur ma Passat tdi 90ch de 96,l'autre jour on a eut l'impression que le turbo se coupait puis repartait,ça a fait une perte de puissance,que puis-je vérifier pour savoir se qui se passe,surtout qu'ellle la fait qu'une fois sur autoroute Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: perte de puissance...   Sam 2 Mar - 22:31

voir toutes les petites dépression et la vanne N75 aussi la EGR Twisted Evil

_________________
mon variant rouge
http://www.passion35i.com/t319-mon-variant-rouge
http://www.passion35i.com/t946-mon-variant-rouge

mes variant bleu
http://www.passion35i.com/t414-mes-variants-bleue
http://www.passion35i.com/t1094-mes-variants-bleue

mon variant noir
le variant noire a philou - Page 29

mon audi 200 20vT
http://www.passion35i.com/t340-mon-audi-200-20v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Dim 3 Mar - 7:57

Ok,je regarderai la taille des tuyaux pour y mettre en neuf,c'est quoi la vanne N 75 Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: perte de puissance...   Dim 3 Mar - 17:32

petit rectangle noir ou vont les dépressions sur la contre aile a coté du filtre a gazole Wink

_________________
mon variant rouge
http://www.passion35i.com/t319-mon-variant-rouge
http://www.passion35i.com/t946-mon-variant-rouge

mes variant bleu
http://www.passion35i.com/t414-mes-variants-bleue
http://www.passion35i.com/t1094-mes-variants-bleue

mon variant noir
le variant noire a philou - Page 29

mon audi 200 20vT
http://www.passion35i.com/t340-mon-audi-200-20v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Dim 3 Mar - 17:55

Ok,merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oldriver67
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 17:52

Jette moi cette merde de N75+EGR !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cocoaddict
Modo
Modo
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 19:15

Pour bricoler de temps une Bora TDI 90, la N75 est logiquement l'électrovanne qui régule le clapet de décharge du turbo.

_________________
Olivier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
zgueg59
Modo
Modo
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 19:26

Oldriver67 a écrit:
Jette moi cette merde de N75+EGR !

tu as supprimer ta vanne n75 ?? Shocked

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oldriver67
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 20:14

Nan j'en ai pas sur mon TD Laughing

Vous zavez eu peeeeur hein !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 21:55

je confirme !!, c est de la merde !! Twisted Evil

_________________
mon variant rouge
http://www.passion35i.com/t319-mon-variant-rouge
http://www.passion35i.com/t946-mon-variant-rouge

mes variant bleu
http://www.passion35i.com/t414-mes-variants-bleue
http://www.passion35i.com/t1094-mes-variants-bleue

mon variant noir
le variant noire a philou - Page 29

mon audi 200 20vT
http://www.passion35i.com/t340-mon-audi-200-20v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 22:09

Oldriver67 a écrit:
Jette moi cette merde de N75+EGR !

L'egr c'est prévu,mais l'autre j'ai pas le temps d'y regarder en semaine et je sais pas comment y supprimer,j'y verrai mieux quand je saurais à quoi ça ressemble.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: perte de puissance...   Lun 4 Mar - 22:30

salut petit rectangle noire a coté du filtre a gazole , la ou vont les tubes de dépression !! Wink

_________________
mon variant rouge
http://www.passion35i.com/t319-mon-variant-rouge
http://www.passion35i.com/t946-mon-variant-rouge

mes variant bleu
http://www.passion35i.com/t414-mes-variants-bleue
http://www.passion35i.com/t1094-mes-variants-bleue

mon variant noir
le variant noire a philou - Page 29

mon audi 200 20vT
http://www.passion35i.com/t340-mon-audi-200-20v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Mar 5 Mar - 7:39

Ok,mais si je le vire,je fais quoi avec les tuyaux qu'arrivent dessus Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philou95640
Admin
Admin
avatar


MessageSujet: Re: perte de puissance...   Mar 5 Mar - 22:02

après mon ami , c est l inconnu pour ma part , je sais trouvé les pannes !
les solution de rechanges , je ne les ai jamais pratiqué !! clown

_________________
mon variant rouge
http://www.passion35i.com/t319-mon-variant-rouge
http://www.passion35i.com/t946-mon-variant-rouge

mes variant bleu
http://www.passion35i.com/t414-mes-variants-bleue
http://www.passion35i.com/t1094-mes-variants-bleue

mon variant noir
le variant noire a philou - Page 29

mon audi 200 20vT
http://www.passion35i.com/t340-mon-audi-200-20v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freddy Cox
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Dim 10 Mar - 17:30

Salut,cet aprèm' j'ai regardé mes tuyaux de dépression,ils sont pas en super état,j'y remplacerai en virant l'egr ou plus tôt si vraiment besoin.

Par contre pour la N75,j'ai vu un tout petit boîtier à côté du filtre à GO c'est ça ou c'est vers le débimètre Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Oldriver67
J'y habite
J'y habite
avatar


MessageSujet: Re: perte de puissance...   Dim 10 Mar - 18:03

C'est ça oui, tu la débranche électriquement puis tu vires les durites souples jusqu'à la pompe à vide. Après pour boucher les orifices sur le tuyau de la pompe à vide, tu reprends un bout de durites (type retour d'injecteur) et tu lui claques une vis à bois dedans. Ça fera bouchon

Si t'as d'autres questions hésite pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: perte de puissance...   

Revenir en haut Aller en bas
 
perte de puissance...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» [BMW M3 3.0 L E36] Perte d'un cylindre
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion 35i :: Le garage :: Mécanique-
Sauter vers: